Author Topic: Is there a plan to support version 2.1.2?  (Read 2630 times)

tomarppe

  • Newbie
  • *
  • Posts: 1
Is there a plan to support version 2.1.2?
« on: October 03, 2022, 08:36:31 AM »
Currently i get

SMF was unable to find any valid information within the package-info.xml file included within the Package. There may be an error with the modification, or the package may be corrupt.

If i try to install it

Administrator

  • Administrator
  • Sr. Member
  • *****
  • Posts: 454
Re: Is there a plan to support version 2.1.2?
« Reply #1 on: October 31, 2022, 09:52:17 PM »
No plan so far